Xfce Wiki

Sub domains
 

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
projects:panel-plugins:xfce4-xmms-plugin [2011/06/19 00:44]
ilgar [Xfce 4.4]
projects:panel-plugins:xfce4-xmms-plugin [2011/06/19 00:45] (current)
ilgar [Xfce 4.4]
Line 44: Line 44:
 [[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.3.tar.bz2|xfce4-xmms-plugin-0.5.3.tar.bz2]] (Xfce 4.8-compatible) [[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.3.tar.bz2|xfce4-xmms-plugin-0.5.3.tar.bz2]] (Xfce 4.8-compatible)
  
-[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.2.tar.bz2|xfce4-xmms-plugin-0.5.2.tar.bz2]] ​(Xfce 4.8-compatible)+[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.2.tar.bz2|xfce4-xmms-plugin-0.5.2.tar.bz2]]
  
-[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.1.tar.bz2|xfce4-xmms-plugin-0.5.1.tar.bz2]] ​(Xfce 4.8-compatible)+[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.1.tar.bz2|xfce4-xmms-plugin-0.5.1.tar.bz2]]
  
-[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.3.tar.bz2|xfce4-xmms-plugin-0.5.3.tar.bz2]] ​(Xfce 4.8-compatible)+[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.5/​xfce4-xmms-plugin-0.5.3.tar.bz2|xfce4-xmms-plugin-0.5.3.tar.bz2]]
  
-[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.4/​xfce4-xmms-plugin-0.4.2.tar.bz2|xfce4-xmms-plugin-0.4.2.tar.bz2]] ​(Xfce 4.8-compatible)+[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.4/​xfce4-xmms-plugin-0.4.2.tar.bz2|xfce4-xmms-plugin-0.4.2.tar.bz2]]
  
-[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.4/​xfce4-xmms-plugin-0.4.0.tar.bz2|xfce4-xmms-plugin-0.4.0.tar.bz2]] ​(Xfce 4.8-compatible)+[[http://​archive.xfce.org/​src/​panel-plugins/​xfce4-xmms-plugin/​0.4/​xfce4-xmms-plugin-0.4.0.tar.bz2|xfce4-xmms-plugin-0.4.0.tar.bz2]]
  
 ==== Xfce 4.2 ==== ==== Xfce 4.2 ====