Xfce Wiki

Sub domains
 

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
projects:panel-plugins:xfce4-indicator-plugin [2011/07/15 10:47]
mark_t [Version 0.2.0]
projects:panel-plugins:xfce4-indicator-plugin [2011/07/15 10:47] (current)
mark_t [Dependencies]
Line 39: Line 39:
  
 ===== Dependencies ===== ===== Dependencies =====
-  * Libxfcegui4 4.3.99.2 (4.4 rc2) 
   * Xfce4-panel 4.3.99.2 (4.4 rc2)   * Xfce4-panel 4.3.99.2 (4.4 rc2)
   * Libxfce4util 4.3.99.2 (4.4 rc2)   * Libxfce4util 4.3.99.2 (4.4 rc2)
   * Indicator-applet 0.2   * Indicator-applet 0.2